求大神帮我改为文华可用指标

N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34;
DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);
DEA:=EMA(DIFF,N2);
DRAWICON(DIFF>DEA,1,1);
X1:DRAWICON(DIFFDEA;
RSV1:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LO

领主 管理员

热门评论
:
该帖子评论已关闭
图片审查中...
编辑答案: 我的回答: 最多上传一张图片和一个附件
x
x
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索