9qihuo.com
我们只提供有用的干货

修改操盘线指标 (文华财经)

投资者咨询:修改操盘线指标 (文华财经)
来源:文华财经  日期:2020-4-29 21:05
 

MA7:MA(C,7),COLOR0000FF;
MA13:MA(C,13),COLOR0096FF;
MA21:MA(C,21),COLOR00FF99;
MA49:MA(C,49),COLORFF00FF;
A:=BARSCOUNT(CLOSE);
AH:=HHV(HIGH,200);
AL:=LLV(LOW,200);
B0:=(AH-AL)/40;
B1:=HIGH+B0;
B2:=LOW-B0;
DRAWTEXT((A+0)/34=FLOOR((A+0)/34),B2-2.2*B0*1.1,'变盘'),COLORRED;
DRAWTEXT(IF(CROSS(69,SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF
(CLOSE,1)),13,1)*100),1,0),HIGH*1.005,'警'),COLORWHITE;
LC:=REF(CLOSE,1); 
RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100; 
DRAWICON(CROSS(RSI,11) ,L*0.99,3);
VAR28:=SMA(MAX(CLOSE-LC,0),5.5,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(FILTER(EMA(CLOSE,60)-EMA(CLOSE,12)>0 AND EMA(CLOSE,12)/LOW>1.15,5)
,LOW,'买'),COLORFF00FF;
VARA:=((AMOUNT)/(VOL))/(100);
VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);
VARC:=((SUM(AMOUNT,7))/(VARA))/(100);
VARD:=DMA(VARB,(VOL)/(VARC));
VARE:=((CLOSE-VARD)/(VARD))*(100);
VARF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);
VARJ:=MA(VARE,20)+STD(VARE,20);
BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);
AA:=SMA(VARF,3,1);
SS:=(REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>79);
DRAWTEXT((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>SS) AND 
CROSS(84,RSI),H*1.008,'-----卖'),LINETHICK7,COLORGREEN;
DRAWTEXT(CROSS(84,RSI) AND CROSS(76,VAR28),H*1.01,'--------出'),LINETHICK7,
COLORYELLOW;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,13)*21+C,49); 
STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,1.2,0),COLORYELLOW;
STICKLINE(CROSS(卖线,买线),OPEN,CLOSE,1.2,0),COLORBLUE;
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:=SMA(V3,2,1),LINETHICK3;
V5:=SMA(操盘线,2,1);
DRAWICON(CROSS(操盘线,V5) AND MA7>REF(MA7,1),L*0.987,5);
DRAWICON(操盘线<REF(操盘线,1) AND REF(操盘线,1)>REF(操盘线,2) AND 
MA21<REF(MA21,1) AND REF(操盘线,1)>40 AND CROSS(V5,操盘线),H*1.01,6);
STICKLINE((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>SS) AND 
CROSS(84,RSI) AND CROSS(76,VAR28),C,O,3,0),COLORGREEN,LINETHICK2;{底位红色}
STICKLINE(操盘线>REF(操盘线,1) AND CROSS(操盘线,V5) AND V5<50 AND 
MA13<REF(MA13,1),C,O,3,0),COLORMAGENTA,LINETHICK2;{底位红色};

     
    技术人员回复
    日期:2020-4-29 21:11
    参考:

    MA7:MA(C,7),COLOR0000FF;
    MA13:MA(C,13),COLOR0096FF;
    MA21:MA(C,21),COLOR00FF99;
    MA49:MA(C,49),COLORFF00FF;
    A:=BARSCOUNT(CLOSE);
    AH:=HHV(HIGH,200);
    AL:=LLV(LOW,200);
    B0:=(AH-AL)/40;
    B1:=HIGH+B0;
    B2:=LOW-B0;
    DRAWTEXT((A+0)/34=FLOOR((A+0)/34),B2-2.2*B0*1.1,'变盘'),COLORRED;
    DRAWTEXT(IF(CROSS(69,SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF
    (CLOSE,1)),13,1)*100),1,0),HIGH*1.005,'警'),COLORWHITE;
    LC:=REF(CLOSE,1); 
    RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100; 
    DRAWICON(CROSS(RSI,11) ,L*0.99,3);
    VAR28:=SMA(MAX(CLOSE-LC,0),5.5,1)/SMA(ABS(CLOSE-LC),6,1)*100;
    DRAWTEXT(FILTER(EMA(CLOSE,60)-EMA(CLOSE,12)>0 AND EMA(CLOSE,12)/LOW>1.15,5)
    ,LOW,'买'),COLORFF00FF;
    AMOUNT:=AVPRICE*V;
    VARA:=((AMOUNT)/(VOL))/(100);
    VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);
    VARC:=((SUM(AMOUNT,7))/(VARA))/(100);
    VARD:=DMA(VARB,(VOL)/(VARC));
    VARE:=((CLOSE-VARD)/(VARD))*(100);
    VARF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);
    VARJ:=MA(VARE,20)+STD(VARE,20);
    BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);
    AA:=SMA(VARF,3,1);
    SS:=(REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>79);
    DRAWTEXT((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>SS) AND 
    CROSS(84,RSI),H*1.008,'-----卖'),LINETHICK7,COLORGREEN;
    DRAWTEXT(CROSS(84,RSI) AND CROSS(76,VAR28),H*1.01,'--------出'),LINETHICK7,
    COLORYELLOW;
    买线:=EMA(C,2);
    卖线:=EMA(SLOPE(C,13)*21+C,49); 
    STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,1.2,0),COLORYELLOW;
    STICKLINE(CROSS(卖线,买线),OPEN,CLOSE,1.2,0),COLORBLUE;
    V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
    V2:=EMA(V1,300);
    V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
    操盘线:=SMA(V3,2,1),LINETHICK3;
    V5:=SMA(操盘线,2,1);
    DRAWICON(CROSS(操盘线,V5) AND MA7>REF(MA7,1),L*0.987,5);
    DRAWICON(操盘线<REF(操盘线,1) AND REF(操盘线,1)>REF(操盘线,2) AND 
    MA21<REF(MA21,1) AND REF(操盘线,1)>40 AND CROSS(V5,操盘线),H*1.01,6);
    STICKLINE((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>SS) AND 
    CROSS(84,RSI) AND CROSS(76,VAR28),C,O,3,0),COLORGREEN,LINETHICK2;
    //{底位红色}
    STICKLINE(操盘线>REF(操盘线,1) AND CROSS(操盘线,V5) AND V5<50 AND 
    MA13<REF(MA13,1),C,O,3,0),COLORMAGENTA,LINETHICK2;

    投资者咨询:修改操盘线指标 (文华财经)
    来源:文华财经  日期:2020-4-29 21:05

     下载信息  [文件大小:   下载次数: ]
    图片点击可在新窗口打开查看文件名:新建文本文档.txt

     
    技术人员回复
    日期:2020-5-18 8:13
     3楼指标修改不了的,用到专业的跨周期的思路

     看盘分析的话,可以建立自设页面实现,具体参考这个链接:

     https://help.wenhua.com.cn/dispbbs.asp?boardid=14&Id=724889

    投资者咨询:修改操盘线指标 (文华财经)
    来源:文华财经  日期:2020-4-29 21:05
     AR1:=REF(CLOSE,5); 
    VAR2:=REF(WINNER(CLOSE)*100,5); 
    VAR3:=WINNER(VAR1)*100; 
    筹5: VAR2-VAR3; 
    VAR4:=REF(CLOSE,10); 
    VAR5:=REF(WINNER(CLOSE)*100,10); 
    VAR6:=WINNER(VAR4)*100; 
    筹10: VAR5-VAR6; 
    VAR7:=REF(CLOSE,20); 
    VAR8:=REF(WINNER(CLOSE)*100,20); 
    VAR9:=WINNER(VAR7)*100; 
    筹20: VAR8-VAR9; 
    VARA:=REF(CLOSE,30); 
    VARB:=REF(WINNER(CLOSE)*100,30); 
    VARC:=WINNER(VARA)*100; 
    筹30: VARB-VARC;
    投资者咨询:修改操盘线指标 (文华财经)
    来源:文华财经  日期:2020-4-29 21:05
     老师2个请改下

    ★主力净:=(("DATA@dde分时"(6)+"DATA@dde分时"(4))-("DATA@dde分时"(7)+"DATA@dde分时"(5)))*SUM(AMOUNT,0)/10000;
    特净:=("DATA@dde分时"(4)-"DATA@dde分时"(5))*SUM(AMOUNT,0)/10000;
    大净:=("DATA@dde分时"(6)-"DATA@dde分时"(7))*SUM(AMOUNT,0)/10000;
    中净:=((1-("DATA@dde分时"(8)+"DATA@dde分时"(6)+"DATA@dde分时"(4)))-(1-("DATA@dde分时"(9)+"DATA@dde分时"(7)+"DATA@dde分时"(5))))*SUM(AMOUNT,0)/10000;
    小净:=("DATA@dde分时"(8)-"DATA@dde分时"(9))*SUM(AMOUNT,0)/10000;

    DRAWTEXTABS(0 ,145 ,'★主力净 '+★主力净),LINETHICK3,ColorFFFFFF;
    DRAWTEXTABS(0 ,105 ,'小净 '+小净),LINETHICK3, ColorFFFF00 ;
    DRAWTEXTABS(130 ,105 ,'中净 '+中净),LINETHICK3,ColorYellow;
    DRAWTEXTABS(0  ,125 ,'大净 '+大净),LINETHICK3,COLOR1E90FF;
    DRAWTEXTABS(130 ,125 ,'特净 '+特净),LINETHICK3,COLORcc00FF;
    copyright dedecms

     

    BBD1:="DATA@dde分时"(4)-"DATA@dde分时"(5)+"DATA@dde分时"(6)-"DATA@dde分时"(7);
    ★★DDX:=BBD1*SUM(VOL,0)/capital*100;
    DRAWTEXTABS(0 ,165 ,'★★DDX'+★★DDX),LINETHICK3,ColorFFFFFF; 本文来自织梦

    TODAY:="ddx.ddx"<>0;{判断是否有正版数据}
    TODAY1:="xyk.ddx"<>0;{判断是否有新游客数据}
    TDLR:=SUM((AMOUNT*"wd.特单买#day"/10000),0);
    TDLC:=SUM((AMOUNT*"wd.特单卖#day"/10000),0);
    特净额:TDLR-TDLC,COLOR0000ff,LINETHICK0,PRECIS2;
    DDLR:=SUM((AMOUNT*"wd.大单买#day"/10000),0);
    DDLC:=SUM((AMOUNT*"wd.大单卖#day"/10000),0);
    大净额:DDLR-DDLC,COLOR1e90ff,LINETHICK0,PRECIS2;
    ZDLR:=SUM((AMOUNT*"wd.中单买#day"/10000),0);
    ZDLC:=SUM((AMOUNT*"wd.中单卖#day"/10000),0);
    中净额:ZDLR-ZDLC,COLORff7f50,LINETHICK0,PRECIS2;
    XDLR:=SUM((AMOUNT*"wd.散单买#day"/10000),0);
    XDLC:=SUM((AMOUNT*"wd.散单卖#day"/10000),0);
    散净额:XDLR-XDLC,COLOR00FF00,LINETHICK0,PRECIS2;

     

    DRAWTEXTREL(600,30,''+STKNAME+'('+STKLABEL+')'),COLOR0066FF,LINETHICK4;
    DRAWTEXTREL(900,30,IFS(TODAY,'正版数据',IFS(TODAY1,'新游客数据','雨杨数据'))),LINETHICK2,color00ffff; 本文来自织梦


    DRAWTEXTREL(0,710,'分类'),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(0,750,'超大'),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(0,790,'大户'),COLORFFFFFF,LINETHICK2; 内容来自dedecms

    DRAWTEXTREL(70,710,Ə:3-10:00'),COLORFFFFFF,LINETHICK1;
    DRAWTEXTREL(180,710,ཆ:00-10:3'),COLORFFFFFF,LINETHICK1;
    DRAWTEXTREL(300,710,ཆ:3-11:00'),COLORFFFFFF,LINETHICK1;
    DRAWTEXTREL(420,710,ཇ:00-11:3'),COLORFFFFFF,LINETHICK1;
    DRAWTEXTREL(540,710,ཉ:00-13:3'),COLORFFFFFF,LINETHICK1;
    DRAWTEXTREL(660,710,ཉ:3-14:00'),COLORFFFFFF,LINETHICK1;
    DRAWTEXTREL(780,710,ཊ:00-14:3'),COLORFFFFFF,LINETHICK1;
    DRAWTEXTREL(900,710,ཊ:3-15:00'),COLORFFFFFF,LINETHICK1;
    DRAWTEXTREL(1020,710,'总净额'),COLORFFFFFF,LINETHICK2;
    {10点}TD10D:=REF(特净额,BARSLAST(TIME<=100000));
    DD10D:=REF(大净额,BARSLAST(TIME<=100000));
    DRAWTEXTREL(70,750,STRRIGHT(NUMTOSTRN(TD10D,2),9)),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(70,790,STRRIGHT(NUMTOSTRN(DD10D,2),9)),COLORFFFFFF,LINETHICK2;
    {10点半}
    TD10DB:=REF(特净额,BARSLAST(TIME>100000 AND TIME<=103000));
    DD10DB:=REF(大净额,BARSLAST(TIME>100000 AND TIME<=103000));
    DRAWTEXTREL(180,750,STRRIGHT(NUMTOSTRN(TD10DB-TD10D,2),9)),COLORFFFFFF,LINETHICK2;

    DRAWTEXTREL(180,790,STRRIGHT(NUMTOSTRN(DD10DB-DD10D,2),9)),COLORFFFFFF,LINETHICK2;
    {11点}
    TD11D:=REF(特净额,BARSLAST(TIME>103000 AND TIME<=110000));
    DD11D:=REF(大净额,BARSLAST(TIME>103000 AND TIME<=110000));
    DRAWTEXTREL(300,750,STRRIGHT(NUMTOSTRN(TD11D-TD10DB,2),9)),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(300,790,STRRIGHT(NUMTOSTRN(DD11D-DD10DB,2),9)),COLORFFFFFF,LINETHICK2;
    {11点半}
    TD11DB:=REF(特净额,BARSLAST(TIME>110000 AND TIME<=113000));
    DD11DB:=REF(大净额,BARSLAST(TIME>110000 AND TIME<=113000));
    DRAWTEXTREL(420,750,STRRIGHT(NUMTOSTRN(TD11DB-TD11D,2),9)),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(420,790,STRRIGHT(NUMTOSTRN(DD11DB-DD11D,2),9)),COLORFFFFFF,LINETHICK2;
    {13点半}
    TD13DB:=REF(特净额,BARSLAST(TIME>130000 AND TIME<=133000));
    DD13DB:=REF(大净额,BARSLAST(TIME>130000 AND TIME<=133000));
    DRAWTEXTREL(540,750,STRRIGHT(NUMTOSTRN(TD13DB-TD11DB,2),10)),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(540,790,STRRIGHT(NUMTOSTRN(DD13DB-DD11DB,2),10)),COLORFFFFFF,LINETHICK2; copyright dedecms 
    {14点}
    TD14D:=REF(特净额,BARSLAST(TIME>133000 AND TIME<=140000));
    DD14D:=REF(大净额,BARSLAST(TIME>133000 AND TIME<=140000));
    DRAWTEXTREL(660,750,STRRIGHT(NUMTOSTRN(TD14D-TD13DB,2),10)),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(660,790,STRRIGHT(NUMTOSTRN(DD14D-DD13DB,2),10)),COLORFFFFFF,LINETHICK2;
    {14点半}
    TD14DB:=REF(特净额,BARSLAST(TIME>140000 AND TIME<=143000));
    DD14DB:=REF(大净额,BARSLAST(TIME>140000 AND TIME<=143000));
    DRAWTEXTREL(780,750,STRRIGHT(NUMTOSTRN(TD14DB-TD14D,2),10)),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(780,790,STRRIGHT(NUMTOSTRN(DD14DB-DD14D,2),10)),COLORFFFFFF,LINETHICK2;
    {15点}
    TD15D:=REF(特净额,BARSLAST(TIME>143000 AND TIME<=150000));
    DD15D:=REF(大净额,BARSLAST(TIME>143000 AND TIME<=150000));
    DRAWTEXTREL(900,750,STRRIGHT(NUMTOSTRN(TD15D-TD14DB,2),10)),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(900,790,STRRIGHT(NUMTOSTRN(DD15D-DD14DB,2),10)),COLORFFFFFF,LINETHICK2;
    {总净额}

    DRAWTEXTREL(1020,750,STRRIGHT(NUMTOSTRN(特净额,2),10)),COLORFFFFFF,LINETHICK2;
    DRAWTEXTREL(1020,790,STRRIGHT(NUMTOSTRN(大净额,2),10)),COLORFFFFFF,LINETHICK2; dedecms.com

      技术人员回复
      日期:2020-8-7 22:30
      5楼参考:

      VAR1:=REF(CLOSE,5); 
      VAR2:=REF(WINNER(CLOSE)*100,5); 
      VAR3:=WINNER(VAR1)*100; 
      筹5: VAR2-VAR3; 
      VAR4:=REF(CLOSE,10); 
      VAR5:=REF(WINNER(CLOSE)*100,10); 
      VAR6:=WINNER(VAR4)*100; 
      筹10: VAR5-VAR6; 
      VAR7:=REF(CLOSE,20); 
      VAR8:=REF(WINNER(CLOSE)*100,20); 
      VAR9:=WINNER(VAR7)*100; 
      筹20: VAR8-VAR9; 
      VARA:=REF(CLOSE,30); 
      VARB:=REF(WINNER(CLOSE)*100,30); 
      VARC:=WINNER(VARA)*100; 
      筹30: VARB-VARC;

      6楼:

      指标语法和文华软件相差很大,暂时没办法直接改写,请理解
      投资者咨询:修改操盘线指标 (文华财经)
      来源:文华财经  日期:2020-4-29 21:05
       老师,2楼指标里的小红旗和绿色箭头能去掉不
      技术人员回复
      日期:2020-8-9 8:20
       
      参考


      MA7:MA(C,7),COLOR0000FF;
      MA13:MA(C,13),COLOR0096FF;
      MA21:MA(C,21),COLOR00FF99;
      MA49:MA(C,49),COLORFF00FF;
      A:=BARSCOUNT(CLOSE);
      AH:=HHV(HIGH,200);
      AL:=LLV(LOW,200);
      B0:=(AH-AL)/40;
      B1:=HIGH+B0;
      B2:=LOW-B0;
      DRAWTEXT((A+0)/34=FLOOR((A+0)/34),B2-2.2*B0*1.1,'变盘'),COLORRED;
      DRAWTEXT(IF(CROSS(69,SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF
      (CLOSE,1)),13,1)*100),1,0),HIGH*1.005,'警'),COLORWHITE;
      LC:=REF(CLOSE,1); 
      RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100; 
      DRAWICON(CROSS(RSI,11) ,L*0.99,3);
      VAR28:=SMA(MAX(CLOSE-LC,0),5.5,1)/SMA(ABS(CLOSE-LC),6,1)*100;
      DRAWTEXT(FILTER(EMA(CLOSE,60)-EMA(CLOSE,12)>0 AND EMA(CLOSE,12)/LOW>1.15,5)
      ,LOW,'买'),COLORFF00FF;
      AMOUNT:=AVPRICE*V;
      VARA:=((AMOUNT)/(VOL))/(100);
      VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);
      VARC:=((SUM(AMOUNT,7))/(VARA))/(100);
      VARD:=DMA(VARB,(VOL)/(VARC));
      VARE:=((CLOSE-VARD)/(VARD))*(100);
      VARF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);
      VARJ:=MA(VARE,20)+STD(VARE,20);
      BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);
      AA:=SMA(VARF,3,1);
      SS:=(REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>79);
      DRAWTEXT((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>SS) AND 
      CROSS(84,RSI),H*1.008,'-----卖'),LINETHICK7,COLORGREEN;
      DRAWTEXT(CROSS(84,RSI) AND CROSS(76,VAR28),H*1.01,'--------出'),LINETHICK7,
      COLORYELLOW;
      买线:=EMA(C,2);
      卖线:=EMA(SLOPE(C,13)*21+C,49); 
      STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,1.2,0),COLORYELLOW;
      STICKLINE(CROSS(卖线,买线),OPEN,CLOSE,1.2,0),COLORBLUE;
      V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
      V2:=EMA(V1,300);
      V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
      操盘线:=SMA(V3,2,1),LINETHICK3;
      V5:=SMA(操盘线,2,1);
      //DRAWICON(CROSS(操盘线,V5) AND MA7>REF(MA7,1),L*0.987,5);
      //DRAWICON(操盘线<REF(操盘线,1) AND REF(操盘线,1)>REF(操盘线,2) AND 
      //MA21<REF(MA21,1) AND REF(操盘线,1)>40 AND CROSS(V5,操盘线),H*1.01,6);
      STICKLINE((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>SS) AND 
      CROSS(84,RSI) AND CROSS(76,VAR28),C,O,3,0),COLORGREEN,LINETHICK2;
      //{底位红色}
      STICKLINE(操盘线>REF(操盘线,1) AND CROSS(操盘线,V5) AND V5<50 AND 
      MA13<REF(MA13,1),C,O,3,0),COLORMAGENTA,LINETHICK2;

      投资者咨询:修改操盘线指标 (文华财经)
      来源:文华财经  日期:2020-4-29 21:05
        老师
       下载信息  [文件大小:   下载次数: ]
      图片点击可在新窗口打开查看文件名:新建文本文档.txt

      请改下