9qihuo.com
我们只提供有用的干货

[求助]请老师改成文华指标 (文华财经WH6赢顺V6.8)

投资者咨询:[求助]请老师改成文华指标 (文华财经WH6赢顺V6.8)
来源:文华财经  日期:2020-7-31 16:15
 中轨:=HHV(MA(H,2),3),COLORRED,LINETHICK1;
趋势:=LLV(MA(H,2),1),COLORGREEN,LINETHICK1;
FILLRGN(中轨>=趋势,中轨,趋势),COLOR007070;
中轨0:=HHV(MA(L,2),1),COLORRED,LINETHICK1;
趋势0:=LLV(MA(L,2),2),COLORGREEN,LINETHICK1;
FILLRGN(趋势0<=中轨0,趋势0,中轨0),COLORFFCCFF;
技术人员回复
日期:2020-7-31 16:16

 参考

 

 中轨:=HHV(MA(H,2),3),COLORRED,LINETHICK1;
趋势:=LLV(MA(H,2),1),COLORGREEN,LINETHICK1;
FILLRGN(中轨>=趋势,中轨,趋势,COLOR007070);
中轨0:=HHV(MA(L,2),1),COLORRED,LINETHICK1;
趋势0:=LLV(MA(L,2),2),COLORGREEN,LINETHICK1;
FILLRGN(趋势0<=中轨0,趋势0,中轨0,COLORFFCCFF);